Strona główna Archiwum Forum Mapa ogrodów O nas Kontakt

Pokaż wątki Pokaż posty

Testowe dodawanie zdjęć

kasia_podkar...

Dołączył: 19 sty 2015
Posty: 3
Dodany 11:04, 08 maj 2016 , edytowany o 11:09, 08 maj 2016
Próbuję...

lobazka

Dołączył: 12 mar 2015
Skąd: Podkarpacie
Posty: 7
Dodany 16:29, 10 maj 2016
Próba
____________________
Shna
1387755427869

Dołączył: 12 maj 2016
Posty: 24
Shna
1387755427869

Dołączył: 12 maj 2016
Posty: 24
Dodany 22:12, 19 maj 2016

próba
Manka

Dołączył: 20 maj 2016
Posty: 7
Dodany 16:35, 20 maj 2016 , edytowany o 16:37, 20 maj 2016

http://assets1.ogrodowisko.pl/uploads/p/112/1127537/thumb_original.JPG
Manka

Dołączył: 20 maj 2016
Posty: 7
Dodany 12:48, 21 maj 2016
jeszcze raz
Mariozz

Dołączył: 18 maj 2016
Skąd: Wałbrzych
Posty: 1
Dodany 22:17, 21 maj 2016

witam, mam problem z dodawaniem zdjęć. Tu na stronie testowej laduja się szybko, tak samo jesli dodaje zdjęcie do wczesniej utworzonego wątku przez forumowiczów. Lecz przy tworzeniu nowego tematu nie chce mi juz zaladowac zdjecia w mminiaturce. Miał ktoś już z was taki problem?
Gardenarium
0z5y0788  2

Dołączył: 09 lip 2010
Skąd: Okolice Warszawy
Posty: 70665
Dodany 16:32, 29 maj 2016
Nie, może akurat masz przerwę w internecie, ja tak mam, co chwilę wywala mi internet.
bata

Dołączył: 03 cze 2016
Skąd: warmińsko - mazurskie
Posty: 90
Dodany 00:03, 04 cze 2016
próbuję podpis
____________________
Beata - Ogród - moje czwarte dziecko
bata

Dołączył: 03 cze 2016
Skąd: warmińsko - mazurskie
Posty: 90
Dodany 00:11, 04 cze 2016
próbuję teraz z imieniem
____________________
Beata - Ogród - moje czwarte dziecko
Korzystanie z portalu ogrodowisko.pl oznacza zgodę na wykorzystywanie plików cookie. Więcej informacji można znaleźć w Polityce plików cookies